Skocz do zawartości
Nerwica.com
Szukaj w
  • Więcej opcji...
Znajdź wyniki które...
Znajdź wyniki...

Rekomendowane odpowiedzi

Dlaczego nie da się zakładać nowych postów w poszczególnych działach?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co rozumiesz przez zakładanie nowych postów? Chodzi Ci o nowe tematy? Da się. Na samej górze jest opcja"dodaj nowy temat".

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Da się w koncu zrobić, żeby forum się samo co chwilę nie wylogowywało? Na każdym urządzeniu, komputer, telefon, tablet, jest to jedyne forum na którym napotkałem taki problem. Miało to być przejściowe po zmianie forum a tu minął chyba rok i dalej jest to samo.

Próbowalem usuwać cookies związane z tym forum, nic to nie pomaga. Przeglądarki: Chrome, Safari, Przeglądarka Samsunga na telefonie - wszędzie to samo.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki, dziwie się, że tylko ja o tym wspominam. Innym osobom nie przeszkadza logowanie się co 5 minut albo za każdym razem jak się zamknie przeglądarke?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
16 minut temu, NoMoreDepression napisał:

Dzięki, dziwie się, że tylko ja o tym wspominam. Innym osobom nie przeszkadza logowanie się co 5 minut albo za każdym razem jak się zamknie przeglądarke?

U mnie nie ma tego problemu. Wszystko działa normalnie. I jesteś pierwszą osobą od długiego czasu, która zgłosiła taki problem. Dlatego też jestem zdziwiona. Ale przekazałam to dalej i zobaczymy. Uprzedzam jednak, że wpływu na czas realizacji zlecenia nie mamy, więc może to potrwać. W każdym razie - dzięki za zgłoszenie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Fajnie, że to poruszono, też to zauważyłam, że nawet zaznaczenie opcji "zapamiętaj mnie" przy logowaniu nie pomaga - a to powinno zapobiegać wygasaniu sesji.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy można otrzymać jakaś informacje o diagnozowaniu tej usterki? Powtórzę ze tak samo jest na 3 różnych systemach operacyjnych i 3 różnych przeglądarkach. Musi to być jakoś związane z moim kontem, może to po prostu kwestia konfiguracji i jest gdzieś jakaś opcja w ustawieniach. 

Dodatkowo na smartfonie jeśli przeglądam forum na wifi i przełączę na internet mobilny, czyli pewnie zmieni się tez moje IP od razu wylogowuje - może to będzie pomocne?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A jak wygląda sytuacja w Ustawienia -> Ostatnio używane urządzenia? Wszystkie są poprawne widoczne? Zakładam, że opcja "Zapamiętaj mnie" przy logowaniu jest zaznaczona?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Burza mózgów. Kto wpadnie na pomysł jak ożywić forum dostanie pińć złotych. W sumie wiem gdzie znajduje się miejskie ujęcie wody pitnej, na peryferiach, bez monitoringu i wystarczy 7,5kg sproszkowanego nienormalnianiu psychotycznianiu... Ej, Panowie z ABW, CBŚ - to tylko żarty i konfabulacja!!!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×