Skocz do zawartości
Nerwica.com
Szukaj w
  • Więcej opcji...
Znajdź wyniki które...
Znajdź wyniki...
Grzesio

Kłopoty techniczne

Rekomendowane odpowiedzi

Zaczynam coraz bardziej lubić to forum. Ale mam problem. Jak chcę odpowiedzieć na pytanie to post danej osoby lata mi jak głupi pod tym quote. Jak wejdę w odpowiedz(na górze) to samo. Jak sie tego latania pozbyć? Dostaję oczopląsu.

Druga sprawa - wchodzę w swoje posty , ale kurna ich nie widzę!!! Czy mam zmienić okulary? I tak mam już denka od alpagi.

Pozdrawiam wszystkich i życze miłego dnia.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Grzesio, jakiej używasz przeglądarki, oraz jaką masz ustawioną rozdzielczość ekranu?

Forum jest zoptymalizowane i na bieżąco testowane pod przeglądarkami: chrome, opera, firefox w rozdzielczości równej bądź wyższej niż 1024x768 z opisanymi przez Ciebie problemami nie miałem styczności.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

A ja nie mogę odpowiedzieć na prywatną wiadomość. 3 razy odpisałem, 3 razy kliknąłem ''wyślij'' i...nic. Wszystkie 3 odpowiedzi przepadły. Zaznaczam, że wcześniej nie było problemu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Roberrrto, a Użytkownik do którego chcesz napisać wiadomość przypadkiem nie usunął konta?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Już jest ok, za 4-tym razem poszła. Dzięki. Hej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Potwierdzam problem z wlasnymi postami. Raz sa, raz pojawia sie tylko 8. Przegladarka opera mini 4.2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Passman, też mam Opere Mini 4.2 i mam ten sam problem, widać przeglądarka szwankuje...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pasman, Roberrrto, mogli byście napisać coś więcej? Niestety nie zrozumiałem w którym miejscu występuje taki błąd.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Jeśli chodzi o mnie, to nie wszystkie posty się wysyłają, zresztą podobnie było z wiadomościami prywatnymi. Czasem kilka razy musze na nowo wysyłać, żeby poszło. Ale przynajmniej już wiem, po czym poznać czy poszło, czy nie, i nie muszę pisać po kilka razy tego samego, tylko ponawiam operacje ''wyślij'', aż pójdzie. Trochę to upierdliwe.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Test z opery mini

 

[Dodane po edycji:]

 

Hmmm, poszło za pierwszym razem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

A ja przed chwilą pisałem w innym temacie i poszło za 3-cim razem :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No właśnie czasem trzeba ponowić polecenie "WYŚLIJ" , aby wysłać post.Google Chrome też to robi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×