Skocz do zawartości
Nerwica.com
Szukaj w
  • Więcej opcji...
Znajdź wyniki które...
Znajdź wyniki...
Lilith

Awarie/błędy na forum

Rekomendowane odpowiedzi

mam ten sam problem ludzie pisza do mnie prywatna wiadomosc... pojawia sie zielone tło i tylko literka G.....

po czym musze zjechac nizej i dopiero w historii wiadomosci widze co do mnie napisali.... masakra obsuga PW....

ale historia pokazuje sie dopiero przy 2 wiadomosci lub gdy ja odpisze..... a tak to lipa.....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Wie ktoś dlaczego na forum nie wyświetla części wpisów (tzn. tylko częściowo słowa wyświetla, np. styl architektoniczny jako styl arczi)?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

takie tam, poproszę o screen, to wówczas podeślę działowi IT.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Dobrze, następny raz zrobię (czasami też w ogóle liter nie wyświetla, dopiero po zacytowaniu bądź przekopiowaniu tekstu do jakiegoś edytora widać co zostało napisane).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

na starej skorce... jak kliknej wczyis nick to umieszcza mi sie on w szybkiej odpowiedzi.... natomiast na nowym nie.... na nowym jak klikne w nick czy to na ogolnym czy w zaawansowanej odpowiedzi za kazdym razem przechodzi mi do profilu uzytkownika..... dlaczego ???

 

Drugi problem to wiadomosci PW.... odczytac wiadomosc moge tylko na samym dole w historii bo do gory mam jakies wielkie zielone tło z litera G, czasem jakies inne szlaczki....

 

da sie to naprawić ???

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

feniksx, na razie czekamy na odzew działu IT.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kochani, potrzebuję od Was wszystkich możliwych informacji odnośnie szwankowania pw - screeny, dokładny opis, co nie działa. Odezwał się dział IT i nie mogą namierzyć problemu. Potrzebują konkretnych osób, którym PW nie działa. U Nas chodzi bez problemu, więc nie pomożemy. Proszę o jak najszybsze odpowiedzi, to może uda się coś zdziałać . Podaliśmy już te opisy i screeny, które były powrzucane w wątkach technicznych, ale im więcej, tym lepiej ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Dlaczego nie mogę wybrać danego nicka i do niego skierować odpowiedzi. Gdy naciskam na dany nick to przechodze do jego profilu, a nie wyświetla mi się w miejscu na wspisanie wiadomości nick danej osoby.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

mirunia, sprawdzam czy zadziała.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

mirunia, Zadziałało ! :D Dziękuję mirunia, :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Od paru dni , robi mi się tak, że aby wejść na forum albo czasem w jakiś temat, to wyskakuje błąd 502 gateway. Np. teraz żeby wejść w ten temat, to musiałam kilka razy odświeżać stroną. Czy ktoś ma tak jeszcze? czym to jest spowodowane?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ego, wyczyść ciasteczka ( opcja na stronie głównej).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Artemizja, ja mam ciasteczka czyszczone na bieżąco przy każdym zamknięciu okna przeglądarki( taką opcję mam ustawioną), więc gdy weszłam tu przed chwilą, to na pewno bez ciasteczek. Na razie się unormowało, no zazwyczaj właśnie tak jest, że jak wchodzę na świeżo na forum, to mam problemy i jak chwilę się pomęczę, to to przechodzi, tyle, że strasznie wkurzające jest.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ego, wyczyść ciasteczka na Forum i zobaczysz, czy to pomogło. Inni byli w identycznej sytuacji i właśnie to zrobili. Pomogło. To rozwiązanie działa od miesięcy. Spróbuj. Jeśli nic to nie da, to wtedy będziemy myśleć.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Artemizja, no mówię, że się unormowało i to nawet bez czyszczenia ciasteczek, chociaż potem jeszcze dodatkowo wyczyściłam i też jest ok. ;) Tylko nie wiem, z czego to wynika, że gdy tak na świeżo wchodzę na forum, to jest nieraz problem.

Ale to dobrze, że inni też tak mają , bo już się zaczęłam bać, że to jakieś wirusowe cholerstwo mi się panoszy na komputerze.

Edytowane przez Gość

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ego, u wielu osób się to pojawia. I powtarza się co jakiś czas. Zgłaszaliśmy to wielokrotnie, ale nie mogą zlokalizować błędu. Dlatego pozostaliśmy przy wyżej podanym sposobie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

nie widac moich wywyslanych wiadomosci PW - jak napisze do kogos, to ten ktoś dostaje pustą wiadomosc bez tekstu : /

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
nie widac moich wywyslanych wiadomosci PW - jak napisze do kogos, to ten ktoś dostaje pustą wiadomosc bez tekstu : /

bo nagie fotki są automatycznie usuwane przez filtr

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

nie no, ja pytałem serio, czy ktos mial taki juz problem : )

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

ryba, masz na myśli to?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×