Pytanie do Admina/Moderacji

Informacje o forum, ogłoszenia, pytania do Administratorów, Moderatorów. itp.

Pytanie do Admina

przez Thazek 29 sty 2011, 19:04
Kto zlikwidował cytowanie nicków klikając w nie? :evil:
Thazek
Offline

Re: Pytanie do Admina

przez fobia 29 sty 2011, 19:13
Thazek mi tez tego brakuje, było to bardzo wygodne :( Shadow mozna by coś z tym zrobić ?
Offline
Posty
2243
Dołączył(a)
12 wrz 2008, 01:39

Re: Pytanie do Admina

przez Thazek 29 sty 2011, 19:16
fobia napisał(a):Thazek mi tez tego brakuje, było to bardzo wygodne :( Shadow mozna by coś z tym zrobić ?


no właśnie...
dziwne ,że nikt o to nie pytał był to na prawdę fajny dodatek forum ,który ułatwiał pisanie do kogoś a teraz nawet jak się
to napiszę to ten nick zlewa się z resztą pytania lub odpowiedzi... :roll:
Thazek
Offline

Doradca Nerwica.com

przez Doradca Nerwica.com
Polecam tych psychologów i psychoterapeutów z Twojej okolicy
Doradca Nerwica.com

Re: Pytanie do Admina

przez paradoksy 29 sty 2011, 19:19
Thazek napisał(a):
fobia napisał(a):Thazek mi tez tego brakuje, było to bardzo wygodne :( Shadow mozna by coś z tym zrobić ?


no właśnie...
dziwne ,że nikt o to nie pytał był to na prawdę fajny dodatek forum ,który ułatwiał pisanie do kogoś a teraz nawet jak się
to napiszę to ten nick zlewa się z resztą pytania lub odpowiedzi... :roll:



post475988.html#p475988
paradoksy
Offline

Re: Pytanie do Admina

Avatar użytkownika
przez linka 29 sty 2011, 19:19
Jakbyście zajrzeli do prawidłowego tematu to byście wiedzieli co i jak :P
awaria-b-dy-t26129.html
shadow_no napisał(a):
Jak klikam na nick, to nie pojawia mi się w odpowiedzi, tylko przeskakuje na profil tej osoby.

to na później :mrgreen:


Spokojnie, była awaria, nasz admin 48h na nogach był, dajcie mu odespać, on też nerwowy ;) naprawi niedługo. :D
Zawsze trzeba działać. Źle czy dobrze, okaże się później. Żałuje się wyłącznie bezczynności, niezdecydowania, wahania. Czynów i decyzji, choć niekiedy przynoszą smutek i żal, nie żałuje się...
Avatar użytkownika
Offline
Przyjaciel forum
Posty
11446
Dołączył(a)
10 gru 2007, 14:11
Lokalizacja
Rivia

Re: Pytanie do Admina

przez Thazek 29 sty 2011, 19:21
Aha to wiele wyjaśnia :D
nie wiedziałem sory za zamieszanie :P
mam nadzieję ,że to już nie długo zadziała... :)
Thazek
Offline

Re: Pytanie do Admina

przez fobia 29 sty 2011, 19:24
paradoksy, linka dzięki za info, ja to ślepota jestem i chyba sama bym tego nie znalazła :oops:

Shadow, nie naciskamy : take ur time ;)
Offline
Posty
2243
Dołączył(a)
12 wrz 2008, 01:39

Re: Pytanie do Admina

przez fobia 30 sty 2011, 23:43
a ktoś się niecierpliwi?
Offline
Posty
2243
Dołączył(a)
12 wrz 2008, 01:39

Re: Pytanie do Admina

przez shadow_no 31 sty 2011, 00:03
Zapraszam do sklepu z odzieżą damską i torebkami.
Offline
Założyciel / Administrator
Posty
4758
Dołączył(a)
13 lip 2005, 01:45
Lokalizacja
Częstochowa

Re: Pytanie do Admina

Avatar użytkownika
przez Korba 01 lut 2011, 14:56
mam taki nietypowy problem.
gdy piszę pw do pewnej osoby - a tak się składa, że jest to ktoś, z kim najwięcej koresponduję, tekst w oknie wiadomości pojawia się z dużym opóźnieniem w stosunku do czasu w którym stukam w klawisze. dosłownie piszę 2 zdania, a potem czekam 2 minuty aż tekst pojawi się w oknie :shock:
nie dzieje się tak w przypadku innych pw ani postów na forum i jest to naprawdę bardzo irytujące.

pomocy :bezradny:
Pieprz-i-vanilia
F60.31 F38 F33 F31
Avatar użytkownika
Offline
ExModerator
Posty
12808
Dołączył(a)
22 sty 2010, 22:58
Lokalizacja
nie z tej ziemi

Re: Pytanie do Admina

przez LitrMaślanki 01 lut 2011, 15:17
Korba,
Czasem i ja tak mam ,wtedy robię więcej miejsca na partycji C i defragmentuje dysk .
No ale może Ty nie masz takiego bałaganu jak ja w kompie ,może coś po stronie forum się dzieje ?
LitrMaślanki
Offline

Re: Pytanie do Admina

przez shadow_no 01 lut 2011, 15:22
Korba, jeżeli chodzi o wysyłanie czy ładowanie strony to mogła by być wina forum. W tym przypadku jeżeli strona jest już załadowana to nie ma związku z działaniem forum. Problem musi leżeć w linii klawiatura->system->przeglądarka. Czy w tych wiadomościach dużo jest zagnieżdżonych cytatów? być może ilość tekstu w formularzu zamula Ci przeglądarkę. Spróbuj zobaczyć, czy jak wykasujesz cały tekst z formularza też się tak dzieje i/lub czy jak napiszesz wiadomość np. w notatniku a później ją skopiujesz do formularza czy też jest taki problem.
Zapraszam do sklepu z odzieżą damską i torebkami.
Offline
Założyciel / Administrator
Posty
4758
Dołączył(a)
13 lip 2005, 01:45
Lokalizacja
Częstochowa

Re: Pytanie do Admina

Avatar użytkownika
przez Korba 01 lut 2011, 15:30
Jak przeklejam z notatnika jest ok.

Dzieje się tak bez cytowania, niezależnie od ilości teksu.
Odpowiadam na pw i nawet jak piszę "tak, nie, nie wiem", to jest opóźnienie.
Pieprz-i-vanilia
F60.31 F38 F33 F31
Avatar użytkownika
Offline
ExModerator
Posty
12808
Dołączył(a)
22 sty 2010, 22:58
Lokalizacja
nie z tej ziemi

Re: Pytanie do Admina

przez LitrMaślanki 01 lut 2011, 17:06
otwieram temat z linku i mam np
1..65.66.67.68.69.70 ( chodzi o indeks stron ) i wczytuje mi nie 70 ale 67 stronę . To jakiś błąd ?
Już kilka razy dziś tak było w rożnych tematach .
LitrMaślanki
Offline

Sortuj wg

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Przeskocz do